Starke Interferenzen
#1
Hallo zusammen

Mein System Blue funktionierte auf Anhieb. Nach ein paar Schwierigkeiten mit der Google Api-Key für die Kartendarstellung funzt alles wunderbar.
Jetzt geht es an das Feintuning. Mir ist aufgefallen, dass ab einem gewissen Zeitpunkt (meist von 7:45 Uhr - 21:45 Uhr) starke Störungen auftreten.
Die Ortungsquote sinkt gewaltig. Nachts ist super. Meine beiden Ferrit-Antenne stehen im 90° Winkel zueinander, Verstärkerplatine in der Mitte.
Zusätzlich sind sie in einem PVC Installationsrohr geschützt.
Ein drehen und versetzten der Antennen hat nichts gebracht (ca. 5 m Umkreis verschiedene Positionen).
Dann habe ich die beiden Antennen mit Aluminiumfolie umwickelt (schmaler Schlitz bzgl. Kurzschlusswindung drin) und geerdet.
Leider hat das auch nichts gebracht Sad  Jetzt wäre noch die Frage, welche Einstellungen an der Verstärkung noch sinnvoll wären ?
Hier kenne ich mich leider noch zu wenig aus. An welchen Einstellungen kann "gespielt" werden ?
Leider kann ich aus der Signalansicht auch nicht richtig ableiten, wie ein "sauberes" Signal aussehen sollte.
Ich habe mal ein paar Bilder angehängt.

Wäre super, wenn da jemand schon Erfahrungen gemacht hat.

Gruß aus Heidenheim


Attached Files Thumbnail(s)
                   
Reply
#2
Hi!

Meine Erfahrung nach den ersten Tagen ist, dass viele "Zivilisationsstörer" das Signal tagsüber verschlechtern. Viele von uns bertreiben sicher die Station und die Ferrite im Wohnhaus. Bei mir ist die Lager aktuell noch recht ungünstig, direkt an einer Bundesstraße. Ich merke besonders im Berufsverkehr durch die vielen computerisierten PKW Störungen. Auch meine LED Beleuchtung selbst schaltet das System bltzartig in den Overflow! Bei TV´s und anderen elektrischen Geräten ist es ebenso. Aus meinen Recherschen habe ich gelernt, dass die Ferrite oft eine relativ ungünstige Resonanz besitzen, weswegen sie anfälliger für hochfrequente Störer sind. Ich werde deshalb mittelfristig auf eine Loopantenne umsteigen, da hier physikalisch die Bedämpung dieser Störer wesentlich effektiver ist (sieht man eindrucksvoll, wenn man mal die Stationsliste anschaut und sich die Statistiken für die Effektivität ansieht (bei Loop-Usern)). Ich muss nur noch zusehen, dass ich eine anständige Bauanleitung o.ä. zusammenkriege. Wenn hier jemand seine Loop selbst gebaut hat und noch Bilder vom Bau hat, würde helfen ;-)

Viele Grüße!

Jens
Stations: 1633
Reply
#3
Danke für die Info.

Kann man da mit den Einstellungen der Verstärkung noch was bewirken ?
Die meisten werden den Automatic Modus benutzen.
Hat jemand Erfahrung mit Abschirmungen von Antennen ?
Habe mal was gesehen mit Flachbandkabel umwickeln und Erden. Dürfte doch aber fast das gleiche wie mein Aluschirm sein, oder ?

Danke
Reply
#4
Ich habe etwas rumgespielt, bringt nur begrenzt etwas. Wenn Du den Gain (errechnet sich ja aus den 3 Multiplikatoren) zu weit senkst, kommt gar nichts mehr an, ich hatte meinen fixen Gain gestern nacht mal auf 400 stehen, da kamen gerade 3 Blitze durch! Automatic Mode spinnt bei mir erst mal rum, bis der server die werte so senkt dass das Signalchaos auswertbar wird. Wie gesagt, Loop mit starke HF Dämpfung ist hier wohl das richtige...
Stations: 1633
Reply
#5
Hallo !
Auch ich habe mein System "Blue" erst seit einigen Wochen und habe schon so meine Erfahrungen gemacht.
Habe mir gleich einmal die 4 Filter-ICs mitbestellt. Etwas kostspielig, aber das ist ja ein Hobby und das ganze System ist ja auch nicht sooo billig, also was soll's ? Blush
Haben sich aber zumindest bei mir voll ausgezahlt !! Denn ohne Filter kann ich die Verstärkung kaum "aufdrehen" ohne gleich ein Dauersignal zu haben. Besonders bei der E-Antenne hat das Filter enorm geholfen und seither kann ich mit 10x32 Verstärkung fahren und empfange auch Blitze die über 2000km entfernt sind. Meine Antenne ist ein 10mm Kupferrohr, 300mm lang und auf einem Mast am Dach in 12 Meter Höhe montiert. Ist eigentlich sehr effektiv, aber eben ohne Filter dann nicht wirklich zu nutzen. Habe experimentiert und erreiche mit der Filtereinstellung zwischen 18 und 22 kHz die besten Ergebnisse.
Weiters betreibe ich 3 Ferritantennen x-y-z die in einem Polokalrohr (4cm) positioniert sind und mit Kupferkelebeband (Conrad BestNr. 542611 KUPFERKLEBEBAND 50MM X 10M) geschirmt und geerdet sind. Auch diese Schirmung hat wirklich viel gebracht (ACHTUNG, auf den berühmten Schlitz achten!)
Diese "Schwingungen" die da bei Dir im 2. Bild zu sehen sind kommen bei sehr vielen Nutzern und auch bei mir vor, müssen aber irgendwie am Übertragungsweg entstehen, denn an den Verstärkerausgängen sind sie bei mir nicht zu sehen. Habe auch bemerkt daß dieser Effekt beim System GREEN nicht vorkommt (vielleicht ein Zufall) ?
Ich hoffe ein wenig weitergeholfen zu haben. Kann ja nur von meiner Situation sprechen !

Liebe Grüße Heinz54
Stations: 1605
Reply




Users browsing this thread: 1 Guest(s)