Station Isn't Recognized. Not on List. ETC
#21
user name = meteovergne
user number = 1766
station number = 507
region = 1
Lightning 12/06/2018/LISTED 507 Sommet du puy de Dôme France   
station OFFLINE is not relevant to this thread.
Stations: 507
Reply
#22
Admin Note: See your previous post.
Stations: 715
Reply
#23
Audite this thread on DEC 06 2018.
If you posted here, please check your original post for any admin comments.

As of this moment, for the above posts, these issues still remain and have flagged to Egon:
on Blitzortung Database.
NOT LISTED
715
2052
2053
2316
2326

NEW POSTS:  Please follow the format and specific instructions in the first post. Other Issues will NOT be dealt with here.

Stations: 689, 791, 1439
Reply
#24
User Name xxxxxxxxxxxx 1812
Station Number 2332
Region... Oceania
MOD EDIT:  Removed comments, email address,...
STATION LISTS on BLITZORTUNG station list.  Not Rolled to LightningMaps database. 



Upgraded  forum user to 'participant' status
Reply
#25
AlanPenwith
2004
Europe
Statistics - Network - Europe only showing my station and 3 others (not in Europe)
Statistics - Station - Penzance almost working as normal but strange stations showing on drop down.
Regards
Alan
Stations: 2004
Reply
#26
Hello. Good night

Username: ojaizmeteo
Station: 2327
Region: 1

Best regards
Reply
#27
Stations 2327 is running.

http://de.blitzortung.org/station_list.p...on_country=-

The fact that the stations are not on the list of lightningmaps.org has another reason that we will fix immediately.

/Egon
Stations: 753, 762, 1403
Reply
#28
Station: 2313
Europe

Shouldn't i show in the forum as "Participant" ?
Reply
#29
Station not listed

Username: Kuhny1
Station: 2343
Region: North Ameraica (3)
Stations: 2343
Reply
#30
1_i-mail.ru
2354
Europe
station not listed
Forum operator status not upgraded
Stations: 2354
Reply
#31
user name = dbromwich
station number = 2359
region = Australia/Queensland

station not in station list.
May have registered it several times
Stations:
Reply
#32
User Name dbromwich
Station Number 2359
Region Australia/ Queensland

Station not listed - tried registering it a number of times
Stations:
Reply
#33
(2019-01-23, 12:12)dbromwich Wrote: User Name dbromwich
Station Number 2359
Region Australia/ Queensland

Station not listed - tried registering it a number of times

... the station is running well, please explain the problem you have.

http://de.blitzortung.org/station_list.p...on_country=-

Regards,
Egon
Stations: 753, 762, 1403
Reply
#34
AntonBurtsev
2388
Europe
station not listed
Stations: 2388
Reply
#35
vasely
2389
Europe
station not listed
Stations: 2389
Reply
#36
User Name for Forum (also for Blitzortung.org) : Blitzfeuer (participant)
Station Number : 1863
Region : assigned as ”North America” ; I entered Country as “United States/Colorado” but not listed in “station and user list”.
Station 1863 not listed in “stations.txt”, but shown in the “station and user list” under “Status of Controller” as Running in North America;
Neither City nor Comments registered
Forum operator status not upgraded
Station Number NOT associated with my User ID 1546
Reply
#37
Dear Blitzfeuer,

station 1863 is not assighned to a user!

Insert the processor ID in the "Assign a new station: (Processor-ID)" field.

Regards,
gon
Stations: 753, 762, 1403
Reply
#38
(2019-02-19, 20:48)Egon Wrote: Dear Blitzfeuer,

station 1863 is not assigned to a user!

Insert the processor ID in the "Assign a new station: (Processor-ID)" field.

Regards,
Egon

Dear Egon,
Every time I have inserted such as the station number "1863" it has immediately disappeared.  
Mayhaps the "Processor-ID" is not the station number at all, but rather my "User ID"?  
Or mayhaps an obscure number such as that of a CPU "processor ID"?
Confused, but still trying to understand...what specifically is the mysterious "processor ID?  
Regards,
Blitzfeuer
Stations: 1863
Reply
#39
Your private processor ID is on your controller's status page.
Regards,
Mike W.
Stations: 1977, 2294
Reply
#40
(2019-02-19, 21:45)Blitzfeuer Wrote:
(2019-02-19, 20:48)Egon Wrote: Dear Blitzfeuer,

station 1863 is not assigned to a user!

Insert the processor ID in the "Assign a new station: (Processor-ID)" field.

Regards,
Egon

Dear Egon,
Every time I have inserted such as the station number "1863" it has immediately disappeared.  
Mayhaps the "Processor-ID" is not the station number at all, but rather my "User ID"?  
Or mayhaps an obscure number such as that of a CPU "processor ID"?
Confused, but still trying to understand...what specifically is the mysterious "processor ID?  
Regards,
Blitzfeuer
Blitzfeuer, go here http://en.blitzortung.org/login.php and logon.  Then assign a new station.

   

Regards

Dries
[Image: NOAARADlogoTXT80.png][Image: forfaviconTXT.png]

Station: 2100
Reply


Possibly Related Threads...
Thread Author Replies Views Last Post
  Station List not showing any United Kingdom stations dgoadby 2 1,676 2019-04-15, 16:35
Last Post: dgoadby
  Removing Station 723 from list Ian.Cooke 5 11,149 2015-02-03, 20:39
Last Post: Toxic



Users browsing this thread: 3 Guest(s)