Ortungsfunktion
#1
Hallo,zusammen,

Aktuell, ist mir überhaupt nicht klar warum die Ortungen des systems red 720 oder blue 2058 so gering sind.
An manchen Tagen „0“ obwohl der Controller was ganz anderes aussagt ????
Aber ich finde es grundsätzlich merkwürdig wie wenige Stationen inzwischen in Deutschland überhaupt noch online sind.
Ist Deutschland was das Thema BlitzortungLive anbelangt abgeschaltet oder nicht mehr interessant ??
Merkwürdig wie das ganze immer komischere Formen annimmt......oder hat das Interesse so massiv nachgelassen ??
Wäre echt schön wenn sich jemand melden würde ansonsten verliert gerade ein so tolles Projekt immer mehr an Interesse und vor allem an neuen und meiner Meinung nach wichtigen zukünftigen Mitgliedern....

Als Beispiel hab ich mal die Station 2058 genommen.....


Attached Files Thumbnail(s)
       
Stations: 720, 2058
Reply
#2
Hallo,

ich kann die Anmerkung nicht nachvollziehen. Deutschland ist das Land mit den meisten Stationen, die online sind. Die Ortung in Deutschland ist wirklich sehr gut, im Vergleich mit den anderen Ländern. Station 2058 arbeitet einwandfrei, man sollte aber die Empfindlichkeit vielleicht etwas reduzieren.

Was genau ist gemeint?

/Egon
Stations: 753, 762, 1403
Reply
#3
(2019-06-02, 19:51)Egon Wrote: Hallo,

ich kann die Anmerkung nicht nachvollziehen. Deutschland ist das Land mit den meisten Stationen, die online sind. Die Ortung in Deutschland ist wirklich sehr gut, im Vergleich mit den anderen Ländern. Station 2058 arbeitet einwandfrei, man sollte aber die Empfindlichkeit vielleicht etwas reduzieren.

Was genau ist gemeint?

/Egon

Hallo Egon,
ich hatte es in den letzten Wochen, gefühlt als immer weniger empfunden......
Egal vielleicht ist es auch nur eine Momentaufnahme gewesen und ich war zu ungünstigen Zeitpunkten online.
Ich hab jetzt mal die Empfindlichkeit runtergeschraubt mal sehen was passiert....


Attached Files Thumbnail(s)
   
Stations: 720, 2058
Reply
#4
Mmmmh eine Frage,
Ivh hab einen Automover mähroboter und hab auch inzwischen „auto Amplitude Filter“ aktiviert.
Kann es sein das nun meine Station bessere Werte hat ??????

Oder gibt es noch eine einstellung welche ich vornehmen könnte um eine weitere Verbesserung herbeizuführen...


Attached Files Thumbnail(s)
       
Stations: 720, 2058
Reply
#5
You have 0 entered in the Ignore Signals below threshold. IIRC, that may be the same as setting all the thresholds to 0. Try setting it to 10%, the default setting.

100% is another recommend setting, tap the blue i box for the pop-up help.
Regards,
Mike W.
Stations: 1977, 2294
Reply
#6
(2019-06-10, 10:24)KraftDie Wrote: Mmmmh eine Frage,
Ivh hab einen Automover mähroboter und hab auch inzwischen „auto Amplitude Filter“ aktiviert.
Kann es sein das nun meine Station bessere Werte hat ??????

Oder gibt es noch eine einstellung welche ich vornehmen könnte um eine weitere Verbesserung herbeizuführen...

Many times it was discussed about the E-field antenna as not an additional, power amplifier should be reduced to a minimum.

5*8 is to high and here from the diagram you have too many noise to use the settings in automatic mode.
Lightning Volodymyr Lightning

Station: 2224
Reply




Users browsing this thread: 1 Guest(s)