Station Isn't Recognized. Not on List. ETC
Hello,
Could I be upgraded to Participant status?
User: 2312
Station: 2928
I plan to finish installing my antennas next week after the current heat wave allows safe entry to attic.
Stations: 2928
Reply
User Name for Forum: SaichMar   528
Station Number: 527
Region... Europe


Station not recognized, not on list.
Reply
(2021-07-17, 12:44)SaichMar Wrote: User Name for Forum: SaichMar   528
Station Number: 527
Region... Europe


Station not recognized, not on list.
When was your station last active, sending data?   Have you logged in and checked your operator's config page on the website?  If you have "anonym" marked as "Y"  you will not show.


Stations: 689, 791, 1439
Reply
(2021-07-17, 14:06)cutty Wrote:
(2021-07-17, 12:44)SaichMar Wrote: User Name for Forum: SaichMar   528
Station Number: 527
Region... Europe


Station not recognized, not on list.
When was your station last active, sending data?   Have you logged in and checked your operator's config page on the website?  If you have "anonym" marked as "Y"  you will not show.
It would be a few years ago now. it was operational while I was working in Iraq. Just recommissioned it in Germany. "Anonym" is "N". Seems to be working this end, but I see nothing updating when I log into the "User Data" 527 no GPS location or signal data being received / displayed.
Reply
(2021-07-17, 14:21)SaichMar Wrote:
(2021-07-17, 14:06)cutty Wrote:
(2021-07-17, 12:44)SaichMar Wrote: User Name for Forum: SaichMar   528
Station Number: 527
Region... Europe


Station not recognized, not on list.
When was your station last active, sending data?   Have you logged in and checked your operator's config page on the website?  If you have "anonym" marked as "Y"  you will not show.
It would be a few years ago now. it was operational while I was working in Iraq. Just recommissioned it in Germany. "Anonym" is "N". Seems to be working this end, but I see nothing updating when I log into the "User Data" 527 no GPS location or signal data being received / displayed.
I suspect your station has been completely removed.  Attempt to reregister it on the Blitzortung Operator's page.  If it's a Siystem Green you may have to go back to the original set-up procedures.  The server should begin to update you when it recognizes the system. If all else fails, start a thread at https://forum.blitzortung.org/forumdisplay.php?fid=30


Stations: 689, 791, 1439
Reply
User Name for Forum: pmichniewski
Station Number: 2921
Region: Europe

Forum operator status not upgraded
Reply
User Name for Forum = josecmorales
Station Number = 2934
Region... South America
Station: 2934
Reply
Hi, please could I be upgraded to participant status?
User number: 2250
User name: Jonathan
Station:            2874
Region:            Europe
Reply
(2021-10-07, 10:12)Jonathan Wrote: Hi, please could I be upgraded to participant status?
User number: 2250
User name: Jonathan
Station:            2874
Region:            Europe

there you go
Stations: 1476
Reply
Same request as all the others :-).

User name = hazelnut (same as forum name), user = 2345, station = 2960, location = Oceania.

Note that the station is currently (temporarily) offline while waiting for the ferrites to arrive, in order to avoid sending in a pile of garbage data.
Reply
Hello,
Could I be upgraded to participant status.

User name: SA2CLC
UserID : 2353
Station ID 2969
Location, Sweden

//Tommy
Stations: 2969
Reply
Hello, please could I be upgraded to participant status also, and combined two profiles?
User's numbers: 2351 and 2349
User's names: Vladimir and VladimirZ
Stations: 2891 and 2890
Region: Europe (Saint-Petersburg and Demyansk)
Thank you!
Vladimir
Stations: 2891
Reply
(2022-07-27, 18:46)Vladimir Wrote: Hello, please could I be upgraded to participant status also, and combined two profiles?
User's numbers: 2351 and 2349
User's names: Vladimir and VladimirZ
Stations: 2891 and 2890
Region: Europe (Saint-Petersburg and Demyansk)
Thank you!
Vladimir
Do not have a forum user 'VladimirZ' to merge.

For station assignments
On the BLITZORTUNG owner's pages:
For the station list, follow this to delete and reassign one of the stations to the chosen userID
WHICHEVER station assignment you wish to remove:
example, station 2891, user 2351. 
Login as your 2351 credentials, delete the station 2891.
Logout
Login as 2349 credentials, ADD station 2891.
Both should now be accessible with 2349 credentials, and list as owner 2349.

This SHOULD, but may not follow into the lightningmaps.org database, but the computing servers BT will update at some point.

Cheers!
Mike
Mike


Stations: 689, 791, 1439
Reply
Hi, please could I be upgraded to participant status?
User name: Huxley
Station: 2510
Region: Europe1/2/3
Reply
(2022-11-05, 20:55)Huxley Wrote: Hi, please could I be upgraded to participant status?
User name: Huxley
Station: 2510
Region: Europe1/2/3
Done.
Please see this thread, ASAP:
https://forum.blitzortung.org/showthread.php?tid=3648


Stations: 689, 791, 1439
Reply
User ID CT4RK

Station number  1846

No GPS
No send data
permanently in IDLE. 
No PPS LED active. 
Since Oct 30 05H45
Reply
(2022-11-10, 20:42)radiofarol Wrote: User ID CT4RK

Station number  1846

No GPS
No send data
permanently in IDLE. 
No PPS LED active. 
Since Oct 30 05H45

Please see this thread
https://forum.blitzortung.org/showthread.php?tid=3648


Stations: 689, 791, 1439
Reply
(2022-11-10, 22:23)cutty Wrote:
(2022-11-10, 20:42)radiofarol Wrote: User ID CT4RK

Station number  1846

No GPS
No send data
permanently in IDLE. 
No PPS LED active. 
Since Oct 30 05H45

Please see this thread
https://forum.blitzortung.org/showthread.php?tid=3648
Reply
The problem is solved. Something strange happened because I couldn't update the firmware! always got an error. I had use the STM32 cubeprogrammer connected by USB, and remove the 9.2 firmware before reload the 9.3. After clean the old firmware (erased it with the STMcube) I load the 9.3 and Then everything was working correctly.
I didn't understand what happened with the system. Some "sand in the gear" blocked the system, and only with the erasure of the previous firmware it was possible load the new firmware, but anyway now it is OK.
Reply


Possibly Related Threads…
Thread Author Replies Views Last Post
  Station List not showing any United Kingdom stations dgoadby 2 10,696 2019-04-15, 16:35
Last Post: dgoadby
  Removing Station 723 from list Ian.Cooke 5 25,325 2015-02-03, 20:39
Last Post: Toxic

Forum Jump:


Users browsing this thread: 5 Guest(s)