"Idle" Indication
#3
Station 946 station is relatively new and been working well since installation. Today it was rebooted and is showing as either "idle" or "running" with zero signals. I have tried rebooting many times with in the past hour, with the web interface, button on the side and unplugging the power source and still no luck. On the "Status" page it is showing that signals are being sent. But it is showing "Idle" and zero signals received on the Blitzortung.org page. The router has been rebooted also.

The unit is connected to a 4 port switch -> router -> DSL modem. There have not been any changes here to any of the network setup.

In summary, everything here appears to be working OK and all components have been rebooted. What to look for or try next?
Stations:
Reply


Messages In This Thread
"Idle" Indication - by argus42 - 2014-01-28, 09:54
RE: "Idle" Indication - by Tobi - 2014-01-30, 21:04
RE: "Idle" Indication - by Dr Obbins - 2014-04-27, 19:00
RE: "Idle" Indication - by scarecrow93 - 2014-04-27, 19:41
RE: "Idle" Indication - by Tobi - 2014-04-27, 19:57
RE: "Idle" Indication - by Dr Obbins - 2014-04-27, 22:05
RE: "Idle" Indication - by Einar - 2014-12-03, 18:32
RE: "Idle" Indication - by DanJanni - 2014-12-03, 18:50

Possibly Related Threads…
Thread Author Replies Views Last Post
  Intermittend Idle problems Europe WSOverijse 4 20,958 2015-03-14, 17:01
Last Post: Tobi

Forum Jump:


Users browsing this thread: 1 Guest(s)