Unknown GPS
#5
(2016-12-04, 15:55)Steela85 Wrote:   Hi Cutty,
thank you for your reply. 
No, I have not obtained a user ID and I have not registered the station. On the internal web server page I read "Could not add station. Server temporarily not available".
I can see:
Station id: 0
User id: 0
At this moment I am only registered on the forum.

Second: I tried to remove power, and station has been turned on since yesterday, but GPS doesn't work properly.

I have the exact same activation-problem with a new RED station.

I also get that error message and station id / user id 0. And there's no link on the controller webinterface for registering the station.

Egon manually created a user id for me, but if I try to add the station under "User data" the page just reloads and nothing else happens.

My GPS works just fine tho Smile
Reply


Messages In This Thread
Unknown GPS - by Steela85 - 2016-12-04, 15:05
RE: Unknown GPS - by cutty - 2016-12-04, 15:18
RE: Unknown GPS - by cutty - 2016-12-04, 15:19
RE: Unknown GPS - by Steela85 - 2016-12-04, 15:55
RE: Unknown GPS - by Drayton - 2016-12-04, 21:16
RE: Unknown GPS - by Drayton - 2016-12-04, 21:58
RE: Unknown GPS - by kevinmcc - 2016-12-04, 22:13
RE: Unknown GPS - by Steela85 - 2016-12-05, 13:54
RE: Unknown GPS - by Tobi - 2017-01-05, 15:22

Possibly Related Threads…
Thread Author Replies Views Last Post
  System Blue GPS: Unknown sentence mhbeach 6 27,636 2016-06-22, 09:02
Last Post: Tobi

Forum Jump:


Users browsing this thread: 1 Guest(s)