Fallo de GPS en Sistema azul (Estación 1877)
#8
(2022-11-04, 16:38)enjasa Wrote: Buenas tardes, tengo la estación sin funcionar el GPS. Internamente parece que su reloj no funciona bien, ya que sitúa el reloj en el año 2013 y no es capaz de recibir ningún satélite. He reiniciado varias veces la estación, revisado todas las conexiones, cambiado de antena y llego a la conclusión de que el chip del GPS no funciona.
¿Qué posibilidad hay de conseguir un nuevo chip para reinstalarlo en mi estación nuevamente?
Sería de suma importancia reinstalar de nuevo este elemento y poner en marcha la estación. Ha estado 5 años trabajando sin parar y deseo que siga funcionando y aportando datos al sistema.
Muchas gracias. Saludos.

Buenas noches 
Esso parece ser un problema en el servidor. Desde 30 de Octobre às 5H45 que mi system blue hay parado de transmitir dados hacia el server y estay tambien sin GPS. Tambien el LED de GPS no palparreia.  estuve vendo en las estaciones e hay centenares de ellas que estão en IDLE. Aqui em Portugal son una media duzia que estan sin GPS. Por esso no se preocupe, porque aunque parece que el GPS se hay estorpeado, la verdad es que no es assim! Es uno problema del server. tambien yo estoy esperando que el problema seja ultrapassado. No es necessário hacer a nadie. esso de caregar de nuevo el firmware o cambiar de antena del GPS es una perdida de tiempo. Esso lo hay echo yo assim que hay perdido la señal, pero sin sucesso.
Saludos desde Portugal
CT4RK  Estacione 1846.
Reply


Messages In This Thread
RE: Fallo de GPS en Sistema azul (Estación 1877) - by radiofarol - 2022-11-10, 20:31

Possibly Related Threads…
Thread Author Replies Views Last Post
  Configuración del sistema. josecmorales 2 7,447 2021-07-19, 18:23
Last Post: josecmorales

Forum Jump:


Users browsing this thread: 2 Guest(s)